Lia Blaucent

Problema: Iniciar Sesion en foro

9 posts en este tema

Hola no se si algún otro usuario le pasa que  inicia sesión con su cuenta / contraseña del foro,   que le pusieron a su cuenta y unas horas o 2 horas se le cierra yo por ejemplo le puse una X contraseña segura y a las horas que cierro pestaña y ando en el juego y quiero volver  a abrir el foro me pide iniciar sesión  y cuando pongo en conectarme y le pongo la Contraseña cambie me dice que esa no es la contraseña que cambie porque aveces tengo que poner Olvide la contraseña para restablecer la contraseña y asi sucesivamente tengo que hacer ese paso para que me deje entrar al foro y después hago lo mismo cierro pestaña estoy un rato en el juego y quiero entrar en el foro y tengo que hacer lo mismo que explico en las lineas del post anteriormente Igual dejo Captura subida al post para que vean @Lotus Lannister @Zetsumei @Ragno no se si ustedes pueden verificar ese error , antes podía tener la cuenta del foro permanentemente conectada que entro al foro y esta mi cuenta logeada pero ahora tengo que hacer siempre pedido de restablecimiento de contraseña

de antemano muchas gracias 

Sin título.png

Compartir este post


Enlace al post
Compartir en otros sitios

Te diria que, antes habia un problema similar que ocurria al usar el nombre original que usaste al crear la cuenta y no el que usas actualmente, por ejemplo mi nombre original al crear mi cuenta era Hibiki7Soul al loguear ahora tengo que usar @Hibiki SS♪ aunque creo que ese no es tu caso por lo que veo en la screen asi que no tengo idea e.e

Compartir este post


Enlace al post
Compartir en otros sitios

Antes era como dice Hibiki, el login del foro era con el nombre de cuenta original y no con el "actual".
La mejor solución, entra con el e-mail que registraste.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 8 horas, Lia Blaucent dijo:

 

Sin título.png

Hay un error de tipo en el nombre escribiste "Braucent" en vez de "Blaucent" quizas sea eso o quizas solo soy gramar nazi e.e

A 1 persona le gusta esto

Compartir este post


Enlace al post
Compartir en otros sitios

Grammar-Nazi xD....
En efecto, gran observación, por eso no dejaba loguearlo.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 47 minutos, Nic dijo:

Grammar-Nazi xD....
En efecto, gran observación, por eso no dejaba loguearlo.

Jajaja el spanglish no cuenta!

Compartir este post


Enlace al post
Compartir en otros sitios
hace 27 minutos, Hibiki SS♪ dijo:

Jajaja el spanglish no cuenta!

No te corregí, más me reí porque te pusiste ese adjetivo /meh

Compartir este post


Enlace al post
Compartir en otros sitios

A mi me pasaba lo mismo, lo solucione vinculando la cuenta con facebook. Aunque claro si sigo tratando de loguear por id y pass no me deja, solo le doy iniciar con facebook y listo

Compartir este post


Enlace al post
Compartir en otros sitios
hace 20 minutos, Sharp dijo:

A mi me pasaba lo mismo, lo solucione vinculando la cuenta con facebook. Aunque claro si sigo tratando de loguear por id y pass no me deja, solo le doy iniciar con facebook y listo

Yo inicie sesion con el correo electronico que esta vinculada la cuenta del foro y una vez que inicie sesion con el correo al foro no se me cerro mas y no tuve mas ese problema :D espero que te sirva :) 

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.